Los rangos de celdas son comúnmente utilizados como argumentos de diversas funciones. Ya hemos visto cómo se utilizan para el caso de la función SUMA. Aunque debemos agregar que en las funciones puede aplicarse más de un rango al mismo tiempo. Por ejemplo, la función =SUMA(C3:C8,B3:B10) da el total de los valores contenidos en los rangos de B3 a B8 y de C3 a C8. Veámoslo:

Búsqueda personalizada
Aviso legal: Este curso es gratuito siempre que se visualice desde la página web de Guías Inmediatas. No está permitido descargar el curso y utilizarlo en academias o centros de enseñanza privados sin estar conectado a Internet.
©2010 Luis Manuel González Nava. Todos los derechos reservados. Prohibida la reproducción por cualquier medio.